MENU

升级服务器组件,封闭漏洞

2021 年 04 月 30 日 • 网站杂烩

良心云突然发来邮件,提示服务器有高风险中风险两个漏洞。

一个是 sudo,一个是 ssh

linux 管理服务器,真的很方便,两条命令解决!


yum update sudo

yum update openssl